APUVA!

Kaikki tekniikkaan liittyvä jutustelu. Esim. sähkö, maalaus, alusta.

APUVA!

ViestiKirjoittaja Apexi » La Tammi 22, 2011 5:51 pm

Eli auto on Nissan Sunny n13 1.6l ga16s 12v eli kaasari versio.

Ongelmana on että auto ei käynnisty - ei tule kipinää

vika ilmeni kun emäntä ajoi autolla töihin ja koitti lähteä sieltä pois, auto käynnistyi kuitenkin hetken yrityksen jälkeen ja sillä onnistui ajamaan n.500 metriä.. seuraavana aamuna auto hörähti taas nätisti käyntiin mutta sammui hetken päästä...

autoon vaihdettu tällä hetkellä tulpat, kaikki johdot, sytytys puola, käyntikuntoisesta autosta koko virran jakaja, virran jakajan sisällä oleva "sytytysohjain yksikkö", sekä häiriönpoisto kondensaattori puolan piuhan välille...

noiden osien jälkeen laitettiin vanhat osat takaisin kiinni ja auto hörähti käyntiin jonka jälkeen kerkesin ajaa sillä n. 30km kunnes se taas sammui eikä ole sen jälkeen lähtenyt käyntiin. Puolia vaihdeltu ja piuhoja uusittu ja mittailtu mutta ei vaikutusta

mikä vielä voisi olla ongelmana? Ja jos jollain olisi auton sähkökaaviota niin olis suuri apu?
puhkuu ja puhisee mennessään..... \";)\"
Avatar
Apexi
Rekisteröityneet
 
Viestit: 157
Liittynyt: Ma Helmi 08, 2010 5:47 pm
Paikkakunta: mikkeli

Vs: APUVA!

ViestiKirjoittaja Apexi » Ke Tammi 26, 2011 7:01 pm

vika löytynyt mutta vielä auto nykii tasakaasulla ajettaessa muttei veto päällä
puhkuu ja puhisee mennessään..... \";)\"
Avatar
Apexi
Rekisteröityneet
 
Viestit: 157
Liittynyt: Ma Helmi 08, 2010 5:47 pm
Paikkakunta: mikkeli

Vs: APUVA!

ViestiKirjoittaja Apexi » Ke Tammi 26, 2011 7:04 pm

niin ja "vika" oli tuossa sytytys yksikössä...olin hommannut vääränlaisen jossa liittimet samoissa paikoissa mutta väärin päin.. eli tämä uusi millä auto nyt toimii hyvin on jostain muusta mallista missä EI ole kierrosluku mittaria kun sekään ei enää toimi  ;D
puhkuu ja puhisee mennessään..... \";)\"
Avatar
Apexi
Rekisteröityneet
 
Viestit: 157
Liittynyt: Ma Helmi 08, 2010 5:47 pm
Paikkakunta: mikkeli

Vs: APUVA!

ViestiKirjoittaja HEka-- » To Tammi 27, 2011 5:14 am

Hienoa että vika löytyi :) Aina sitä oppii uutta näitten vehkeitten kanssa..
Avatar
HEka--
Carenthusiasm Insider
 
Viestit: 1199
Liittynyt: Su Joulu 20, 2009 1:11 pm
Paikkakunta: Lieksa

Vs: APUVA!

ViestiKirjoittaja Apexi » To Tammi 27, 2011 4:59 pm

nyt vaan ei toi nykiminen häviä millään :/ sytkää säädelty ees takas ja alipaine letkut/säätimet tutkittu mut ei löydy selvää vikaa.. pitää varmaan vielä koittaa toisenlaisilla tulpilla kun noi on ruiskukoneen tulpat...
puhkuu ja puhisee mennessään..... \";)\"
Avatar
Apexi
Rekisteröityneet
 
Viestit: 157
Liittynyt: Ma Helmi 08, 2010 5:47 pm
Paikkakunta: mikkeli


Paluu Tekniikka

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailijaa

cron